Zmiana parametrów SID i LCN

02 grudnia 2011 69 komentarzy
emitel

Ważna informacja.

W nocy z 5 na 6 grudnia dokonane zostaną zmiany konfiguracyjne we wszystkich strumieniach DVB-T emitowanych w Polsce.

W związku z przygotowaniami do uruchomienia pierwszych emisji multipleksu 1 w Polsce konieczne staje się uaktualnienia danych identyfikacyjnych w obecnych strumieniach DVB-T emitowanych w ramach multipleksu 2 i 3. Modyfikacji ulegną SID, czyli identyfikatory usług. Dodane zostaną też LCN – logiczne numery kanałów, co spowoduje automatyczne uszeregowanie programów w odbiornikach z włączonym sortowaniem według numerów LCN.

Zmiana parametrów może spowodować konieczność ponownego zaprogramowania odbiorników poprzez wyszukanie dostępnych programów. W niektórych przypadkach, gdy odbiornik nie będzie w stanie samodzielnie wyszukać programów, może zajść konieczność uprzedniego przywrócenia jego ustawień fabrycznych.

Tunery DVB-T

Ten artykuł znaleziono w wyszukiwarce Google m.in. poprzez poniższe frazy kluczowe:

  • emitel
  • lcn tuner
  • lcn dekoder
  • lcn w dekoderze
  • lcn dvb-t
  • lcn w telewizorze
  • lcn tv
  • dvb-t lcn polska
  • co to jest lcn w telewizorze
  • ustawienie w tv lcn

Spodobał Ci się wpis? Podziel się nim ze znajomymi:

69 myśli w temacie “Zmiana parametrów SID i LCN

  1. Witold Wrocław

    Przydało by się wypuścić jakąś informację na ekranach TV bo nie wszyscy śledzą tą stronę i pewnie szóstego będzie afera, że nie działa DVB-T.

    Odpowiedz
  2. Marrecki

    Chyba nie ma takiej możliwości, żeby puścić taką informację do tunerów bez wyłączania przekazu.

    Odpowiedz
  3. Jackson

    Głupia sprawa się przyznać, ale czy ktoś wie, czy w Krakowie działa już ta telwizja – bo nie wiem. Serio.

    Odpowiedz
  4. jeersy

    WITAM
    informacje o zmianach powinni podac w blokach telewizji analogowej, tak jak reklamują telewizje cyfrowa naziemną, ale KOMU TO ZALEŻY?,

    a propo katowic, krakowa i innych miast, trzeba poprostu sprawdzic na dekoderze, bądż telewizorze z MPEG4, a nie pytać, bo w każdym miejscu tego samego miasta może być inny odbiór.

    pozdrawiam

    Odpowiedz
  5. pedobear

    @Jackson–> tak w Krakowie działają już oba multipleksy nadawane z Chorągwicy. Co prawda ich moc nie jest jakaś super duża, ale np na MS AGH daje rade odbierać na kablu (co prawda sa duże zakłócenia od ulicy Piastowskiej), ale jednak da się oglądać.

    Odpowiedz
  6. mariusz

    co z giżyckiem (miłki) zapomnieli o mazurach tu jak na wsi zadupie 3 programy i nic a chcą abonament ratujcie nas turyści nas opuszczają euro za pasem i dupa nic nie robią pozdro;;;

    Odpowiedz
  7. kad

    na pewno to ma mieć termin 5/6 a nie 3/4 bo mnie sie coś popsuło i nie chce nic wyszukać mieszkam w wawie i wczoraj wszystko było ok

    Odpowiedz
  8. Bogusław

    Kupiłem dekoder koledze który mieszka na południowych peryferiach Warszawy w Pyrach. 3.12 podłączył sprzęt i nie wyszukał mu żadnych programów,antenę kierował raz na Pałac ,a raz na Raszyn.Dekoder jest dobry,bo był sprawdzany w innym miejscu kilka dni wcześniej i było wszystko ok. Czy ktoś wie czym ten brak programów jest spowodowany?

    Odpowiedz
  9. zakret24

    Po ostatniej aktualizacjiTVP1 mam bez głosu. Czy wie ktoś czym to jest spowodowane? Na drugim odbiorniku telewizyjnym (nowszym), który ma już wbudowany dekoder wszystko jest ok.

    Odpowiedz
  10. hubert

    ja mam PHILIPSA i wlaczajac rano tv okazalo sie ze kanalow jest polowa i w innej kolejnosci. ponowna instalacja pomogla czesciowo bo kanaly juz wszystkie byly ale nie dzialal program tv. konieczne bylo przywrocenie ustawien fabrycznycz ( poczatkowych) i teraz juz wsdzystko po staremu :)

    Odpowiedz
  11. hubert

    cos czuje ze mnustwo ludzi bedzie mialo problem dzis ze swoim tv. Beda oddawac do serwisu a wszystko przez brak info o tych zmianach w nocy z 5 na 6.

    Odpowiedz
  12. Fasola

    Zna ktos moze stronke gdzie sa podawane najnowsze wiadomosci na temat telewizji cyfrowej,czyli co nadaja nadajniki,co wylaczyli i co testuja?Glownie chodzi mi o obszar warszawy.
    Bo wlasnie nie dziala wiekszosc programow i jest tylko ta wzmianka na ten temat.
    Thx za odpowiedz.

    Odpowiedz
  13. Lukasz

    Witam, mi po zmianie i wyszukaniu kanalow zmienilo numery. Mam 1-11 a potem 16, 17 i 30. Ktos wie jak to zmienic? TV Samsung.

    Odpowiedz
  14. ja

    u mnie wszystko ok, tylko jak sprawdzam “program”, to sypią się programy: tzn. odbieram elegancko TVN ale w opisie wyskakuje mi, że to TV4

    Odpowiedz
  15. inny ja

    U mnie na Samsungu było info, że kanały już nie nadają i czy chcę je z listy usunąć. Oczywiście pomogło ponowny wyszukanie programów i wszystko OK.

    Odpowiedz
  16. xxx

    Trzeba ustawić ustawienia fabryczne,następnie wyszukiwać od nowa .

    takie są procedury, po resecie multipleksów .z dn. 5.11.-6.11.2011 r.

    Odpowiedz
  17. Xsawer

    @Paula :”Mieszkam niedaleko Radomia (ok 40 km) czy powinny być u mnie te kanały? Szukam i nic. ”
    Szkoda ,że nie podałaś(eś) w jakim kierunku : N , S, W, E ?
    Ja mieszkam na północy Radomia -oś.Michałów i na antenie siatkowej ze zmienionym wzmacniaczem antenowym- na PRZEDWZMACNIACZ ANTENOWY LNA-177
    (WZMACNIACZE ANTENOWE NOWEJ GENERACJI _dystrybucja:HFO )
    przy antenie skierowanej na Raszyn- Wawa – TV SHARP 37″ z MPEG4 , odbieram MUX2 i MUX3 i na dniach ma ruszyć MUX1 , choć są jakieś problemy podobno.
    Jest też dobry odbiór Mux2 z Przysuchy -Kozłowca(sprawdzałem) ale tam chodzi na razie tylko ten Mux2.
    Pozdrawiam i powodzenia w ustawieniu anteny i wyszukaniu muxów .

    Odpowiedz
  18. korbik

    u mnie również od wczoraj – godz. 17:00 – nie ma głosu na TVP1. Mam dekoder ariva t50 jak ‘as’. Wszystkie programy działają ok, EPG jest również ok, poza głosem w TVP1. Co zrobić???

    Odpowiedz
  19. korbik

    @ as: przywracanie ustawień fabrycznych w dekoderze:
    “menu” na pilocie, następnie przechodzisz do czwartej karty “Tools” klikasz na pilocie ok i zjeżdżasz do “ustawienia fabryczne” i na pilocie znowu ok. Zapyta Cię czy na pewno chcesz przywrócić ustawienia i wtedy przejdź na “Tak” i znowu ok na pilocie i gotowe.

    Niestety przywrócenie ustawień fabrycznych i ponowne wyszukanie kanałów nie pomogło. TVP1 nadal jest bez dźwięku! Co robić???

    Odpowiedz
  20. korbik

    jeszcze można odbierać, ale w chyba w 2013 roku TV analogową wyłączą. Na tv cyfrowej jest też więcej kanałów, jeżeli ktoś nie miał tv satelitarnej.

    Odpowiedz
  21. jerzyk

    naviheaven na-1001 tuner dvb-t po instalacji widzi wszystkie programy , ale po wyłączeniu i załączeniu tunera widzi starą listę programów, co zrobić?

    Odpowiedz
  22. xepyxpp

    Do wczoraj do godz 9 rano byl obraz normalnie. Potem sie zepsul (pojawil sie snieg i zniknal kolor – nie da sie ogladac). Dzis na ranem znow byl obraz i zniknal rowniez o 9. O godz byl okolo minut i znowu sie zepsul. Wiecie moze dlaczego sie tak dzieje?? Czy jedynym ryjsciem jest kupno dekotera STB???

    Odpowiedz
  23. deds

    “Witam, mi po zmianie i wyszukaniu kanalow zmienilo numery. Mam 1-11 a potem 16, 17 i 30. Ktos wie jak to zmienic? TV Samsung.”
    Mam dokładnie to samo.

    Odpowiedz
  24. korbik

    @ as – a u mnie już działa :)
    Jeśli dobrze pamiętam, masz ten sam dekoder co ja, ariva t50, zatem włącz TVP1, następnie na pilocie wybierz taki zielony przycisk z napisem “Audio”, pojawi się u dołu ekranu takie menu, w tym menu zejdź do “Język” i przesuń strzałką np. w prawo, głos powinien wrócić od razu. Są po prostu trzy opcje fonii do wyboru: stereo (1/3……), DolbyDigital (2/3….) i DolbyDigital Plus (3/3……). W chwili obecnej dekoder ustawiony jest na TVP1 na DolbyDigital Plus, a że nie może go zdekodować to idzie bez głosu. Wystarczy, jak wyżej opisałem, przełączyć na 1/3…… lub 2/3…… to TVP1 będzie z głosem :) Mam nadzieję, że przyda Ci się ten mój przydługi wywód i odzyskasz fonię na TVP1.

    Odpowiedz
  25. Qba

    Witam, odbieram programy MUX2 na dekoderze z TP (sagem shd 85), po zapowiadanej zmianie parametrów nadawania (z 05.12 na 06.12) programy zniknęły. Czy można coś zrobić czy czekać na aktualizację dekodera?

    Odpowiedz
  26. paweł

    DO UŻYTKOWNIKA deds TY SAMSUNG na pilocie MENU – KRAJ- programowanie ręczne i tam lista kanałów wchodzisz i wciskasz przycisk na pilocie tools i dajesz edycja kanałów i przestawiasz jak chcesz

    Odpowiedz
  27. Pat

    Witam. Posiadam dekoder Sagem SHD 85 w TP. Od poniedziałku zamiast TVP1 jest TVP Kultura a zamiast TVP2 jest TVP Historia. Natomiast na TVN jest czarny obraz. Więcej kanałów nie ma. Próby wyszukania kanałów nie przynosza rezultatu. Mógłby mi ktos pomoc?

    Odpowiedz
  28. korbik

    @ as – tak, mam TVP Polonia. Jedna ważna jeszcze informacja, za każdym razem jak będziesz wyszukiwać programy, to na TVP1 trzeba będzie te ustawienia audio tam zmienić, bo inaczej będzie bez głosu.

    Odpowiedz
  29. jak

    w moich telewizorach zniknął mux 3 i nie mam tv historia i kultura. Tv Polonia tez jakoś niema co jest grane ? kto pomoże?

    Odpowiedz
  30. cik

    aaaa… to dlatego mi się zrobił misz-masz na moim telewizorku… ;D bo tak się trochę zdziwiłem, wstając rano a tu wszystko NIE na swoim miejscu.

    Odpowiedz
  31. Janusz

    cześć wam ja na pokojowej antenie odbierałem do poniedziałku 14 kanalow polskich teraz masakra: tylko TVP1 i TVP2 i TVP katowice, mieszkam w okolicach oświęcimia chyba ze szczyrku mam przekaz. Czy treba czekać aż oni coś zmienią? pozdrawiam!

    Odpowiedz
  32. kos1

    koledzy czy ktoś mógłby mi podać ile kanałów TV w HD można odebrać z anteny dachowej w rejonie Gdańska

    Odpowiedz
  33. Marcin

    Witam, czy może mi ktoś coś doradzić – otóż mieszkam w Krakowie niedaleko nadajnika – ok 10 km, Programy z MUX3 działają bez zarzutów ale niestety TVN Polsat TVN7 TV6 Polsat Sport Info Puls strasznie przerywają. Często w ogóle nie działają bo rzekomo sygnał jest słaby. W domu jest jeszcze jeden telewizor, na którym wszystko działa bez zarzutów [Samsung kupiony ponad 2 lata temu] Ja mam Toshibę regze kupioną ok rok temu. Jeśli może ktoś coś podpowiedzieć będę wdzięczny. Pozdrawiam

    Odpowiedz
  34. pabeusz

    Za to ja mieszkam w Warszawie i mam TVP,1,2,INFO,PolsatHD i testowe ESKA,Polo,TTV… nie ma TVNów,Tv4,…. ????

    Odpowiedz
  35. pawczi

    Mam problem od pewnego czasu przełączam tv na ta cyfrową i pokazuje mi okienko brak sygnału na każdym kanale! co z tym trzeba zrobić?! prosze o pomoc

    Odpowiedz
  36. vcfd

    zmieńcie sobie anteny nalepsze i bd po problemie!!! buektóre anteny łapią tylko 1 mux kupcie pożądne a problemy znikną

    Odpowiedz
  37. Staszek

    Czy ktoś ma wiarygodną informację na temat nadawanego kanału 51 z nadajnika Kosztowy.
    W Piekarach Śląskich jest nie odbierany natomiast Wisła o słabszym nadajniku jest w zasięgu.
    Czym to tłumaczyć no i czy faktycznie kanał 51 jest nadawany?
    Kanały 38,49 i 62 jest na 100%

    Odpowiedz
  38. osa

    Hejka. Czy ktoś wie czy w Warmińsko-Mazurskim już został podłączony sygnał tej głupiej telewizji ? Bo ten dekoder coś nie chce nic wyszukać.

    Odpowiedz

Dodaj komentarz

Twój adres email nie zostanie opublikowany.